libopensync-plugin-kdepim

KDE4 PIM Synchronization Plug-In for OpenSync

This plug-in allows applications using OpenSync to synchronize to and from KDE4 applications. Additionally install the libopensync package.

There is no official package available for openSUSE Leap 15.3

Dystrybucje

openSUSE Tumbleweed

Niewspierane dystrybucje

Podane tu dystrybucje nie są oficjalnie wspierane. Używaj te paczki na własne ryzyko.

openSUSE:11.1

DISCONTINUED:openSUSE:11.1