libopensync-plugin-kdepim

KDE4 PIM Synchronization Plug-In for OpenSync

This plug-in allows applications using OpenSync to synchronize to and from KDE4 applications. Additionally install the libopensync package.

Er is geen officieel pakket voor openSUSE Leap 15.3 beschikbaar

Distributies

openSUSE Tumbleweed

Niet-ondersteunde distributies

Volgende distributies worden niet officieel ondersteund. Gebruik deze pakketten op eigen risico.

openSUSE:11.1

DISCONTINUED:openSUSE:11.1