libopensync-plugin-kdepim

KDE4 PIM Synchronization Plug-In for OpenSync

This plug-in allows applications using OpenSync to synchronize to and from KDE4 applications. Additionally install the libopensync package.

No hi ha cap paquet oficial disponible per a openSUSE Leap 15.4

Distribucions

openSUSE Tumbleweed

Distribucions sense suport

Les distribucions següents no tenen suport oficial. Useu aquests paquets segons la vostra responsabilitat.

openSUSE:11.1

DISCONTINUED:openSUSE:11.1