libopensync-plugin-kdepim

KDE4 PIM Synchronization Plug-In for OpenSync

This plug-in allows applications using OpenSync to synchronize to and from KDE4 applications. Additionally install the libopensync package.

Nėra oficialių „openSUSE Leap 15.4“ paketų

Platinamieji paketai

openSUSE Tumbleweed

Nepalaikomos platinamųjų paketų versijos

Šie platinamieji paketai nėra oficialiai palaikomi. Už šių paketų naudojimą atsakomybę turėtumėte prisiimti patys.

openSUSE:11.1

DISCONTINUED:openSUSE:11.1