libopensync-plugin-kdepim

KDE4 PIM Synchronization Plug-In for OpenSync

This plug-in allows applications using OpenSync to synchronize to and from KDE4 applications. Additionally install the libopensync package.

openSUSE Leap 15.4 jaoks pole ametlikku paketti saadaval

Väljalasked

openSUSE Tumbleweed

Mittetoetatud distrod

Järgmisi distrosid ametlikult ei toetata. Kasutage neid pakette omal vastutusel.

openSUSE:11.1

DISCONTINUED:openSUSE:11.1