libfm-gtk1

GTK libfm libraries

GTK libfm libraries for development

There is no official package available for openSUSE Leap 15.3

Дистрибутиви

Непідтримувані дистрибутиви

Наступні дистрибутиви офіційно не підтримуються. Використовуйте ці пакунки на власний ризик.