libfm-gtk1

GTK libfm libraries

GTK libfm libraries for development

Il n'y a pas de paquet officiel disponible pour openSUSE Leap 15.3

Distributions

Distributions non supportées

Les distributions suivantes ne sont pas officiellement supportées. À utiliser à vos risques et périls.

openSUSE:12.2

openSUSE:11.3

openSUSE:11.4

openSUSE:12.1