libfm-gtk1

GTK libfm libraries

GTK libfm libraries for development

There is no official package available for openSUSE Leap 15.3

Dystrybucje

Niewspierane dystrybucje

Podane tu dystrybucje nie są oficjalnie wspierane. Używaj te paczki na własne ryzyko.

openSUSE:12.2

openSUSE:11.3

openSUSE:11.4

openSUSE:12.1