libfm-gtk1

GTK libfm libraries

GTK libfm libraries for development

Для openSUSE Leap 15.3 нет официального пакета

Дистрибутивы

Неподдерживаемые дистрибутивы

Следующие дистрибутивы не имеют официальной поддержки. Используйте их пакеты на свой страх и риск.