apache2-uwsgi

The uWSGI Module for Apache 2.0

This package contains the Apache2 module and proxy module for uWSGI.

Non hai ningún paquete oficial dispoñíbel para openSUSE Leap 15.3

Distribucións

SUSE SLE-11 SP 4

Distribucións non compatíbeis

As seguintes distribucións non teñen mantemento oficial. Use estes paquetes pola súa conta e risco.

SUSE:SLE-12:SLE-Module-Toolchain