apache2-uwsgi

The uWSGI Module for Apache 2.0

This package contains the Apache2 module and proxy module for uWSGI.

Il n'y a pas de paquet officiel disponible pour openSUSE Leap 15.3

Distributions

SUSE SLE-11 SP 4

Distributions non supportées

Les distributions suivantes ne sont pas officiellement supportées. À utiliser à vos risques et périls.

SUSE:SLE-12:SLE-Module-Toolchain