apache2-mod_encoding

Non-ASCII filename interoperability module for the Apache web server

mod_encoding is an Apache module for improved non-ASCII filename interoperability (and for mod_dav).

Nie je dostupný žiadny oficiálny balík pre openSUSE Leap 15.4

Distribúcie

openSUSE Tumbleweed

oficiálne vydanie Oficiálne
0.0.20021209

openSUSE Leap 15.3

oficiálne vydanie Oficiálne
0.0.20021209

openSUSE Leap 15.2

oficiálne vydanie Oficiálne
0.0.20021209

SUSE SLE-15-SP2

SUSE SLE-15-SP1

Nepodporované distribúcie

Nasledujúce distribúcie nie sú oficiálne podporované. Použite tieto balíky na vlastné riziko.