apache2-mod_encoding

Non-ASCII filename interoperability module for the Apache web server

mod_encoding is an Apache module for improved non-ASCII filename interoperability (and for mod_dav).

Non è disponibile alcun pacchetto ufficiale per openSUSE Leap 15.4

Distribuzioni

openSUSE Tumbleweed

rilascio ufficiale Ufficiale
0.0.20021209

openSUSE Leap 15.3

rilascio ufficiale Ufficiale
0.0.20021209

openSUSE Leap 15.2

rilascio ufficiale Ufficiale
0.0.20021209

SUSE SLE-15-SP2

SUSE SLE-15-SP1

Distribuzioni non supportate

Le seguenti distribuzioni non sono ufficialmente supportate. Usare questi pacchetti a proprio rischio.