apache2-mod_encoding

Non-ASCII filename interoperability module for the Apache web server

mod_encoding is an Apache module for improved non-ASCII filename interoperability (and for mod_dav).

There is no official package available for openSUSE Leap 15.4

Dystrybucje

openSUSE Tumbleweed

wydanie oficjalne Oficjalny
0.0.20021209

openSUSE Leap 15.3

wydanie oficjalne Oficjalny
0.0.20021209

openSUSE Leap 15.2

wydanie oficjalne Oficjalny
0.0.20021209

SUSE SLE-15-SP2

SUSE SLE-15-SP1

Niewspierane dystrybucje

Podane tu dystrybucje nie są oficjalnie wspierane. Używaj te paczki na własne ryzyko.