patterns-openSUSE-gnome_ide

Meta package for pattern gnome_ide

This package is installed if a pattern is selected to have a working update path

There is no official package available for openSUSE Leap 15.4

Distributions

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.