patterns-openSUSE-gnome_ide

GNOME Integrated Development Environment

Development under GNOME

Для openSUSE Leap 15.5 нет официального пакета

Дистрибутивы

Неподдерживаемые дистрибутивы

Следующие дистрибутивы не имеют официальной поддержки. Используйте их пакеты на свой страх и риск.