patterns-openSUSE-gnome_ide

GNOME Integrated Development Environment

Development under GNOME

Es ist kein offizielles Paket für openSUSE Leap 15.4 verfügbar

Distributionen

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.