patterns-openSUSE-gnome_ide

Meta package for pattern gnome_ide

This package is installed if a pattern is selected to have a working update path

openSUSE Leap 15.4 हेतु कोई आधिकारिक पैकेज उपलब्ध नहीं है

वितरण

असमर्थित वितरण

निम्नलिखित वितरण आधिकारिक रूप से समर्थित नहीं हैं। इन पैकेज के उपयोग/प्रभाव का उत्तरदायित्व आप पर है।