open-xchange-imap

openSUSE Leap 15.4 に対する公式のパッケージはありません

ディストリビューション

Ubuntu 14.04

非公式のディストリビューション

下記のディストリビューションは、公式にはサポートされていないものです。これらのパッケージは自己責任でお使いください。