open-xchange-imap

Der er ikke nogen officiel pakke tilgængelig til openSUSE Leap 15.3

Distributioner

Ubuntu 14.04

Ikke-supporterede distributioner

Der ydes ikke support til følgende distributioner. Brug pakkerne på egen risiko.