open-xchange-imap

openSUSE Leap 15.3 jaoks pole ametlikku paketti saadaval

Väljalasked

Ubuntu 14.04

Mittetoetatud distrod

Järgmisi distrosid ametlikult ei toetata. Kasutage neid pakette omal vastutusel.