mobipocket

E-book plugin and library

Mobipocket E-book support for Okular.

openSUSE Leap 15.6 没有可用的官方软件包

发行版

openSUSE Tumbleweed

24.07.70git.20240423T...

openSUSE Leap 15.5

SUSE SLE-15-SP1

不受支持的发行版

下列发行版未被官方支持。使用这些软件包需要您自担风险。

SUSE:SLE-15:GA

openSUSE:ALP:Experimental:Slowroll:Base

openSUSE:Leap:15.2

openSUSE:Leap:15.1

openSUSE:Leap:15.0

SUSE:SLE-12:SLE-Module-Toolchain

openSUSE:Leap:42.3

openSUSE:Leap:42.2

openSUSE:Leap:42.1

openSUSE:13.2

openSUSE:13.1

openSUSE:12.3

openSUSE:12.2

openSUSE:12.1