mobipocket

E-book plugin and library

Mobipocket E-book support for Okular.

There is no official package available for openSUSE Leap 15.6

Дистрибуции

openSUSE Tumbleweed

KDE:Applications Experimental
24.05.2
24.07.70git.20240423T...

openSUSE Leap 15.5

home:plasmaregataos Общност
24.05.2

SUSE SLE-15-SP1

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:Tumbleweed

SUSE:SLE-15:GA

openSUSE:ALP:Experimental:Slowroll:Base

openSUSE:Leap:15.2

openSUSE:Leap:15.1

openSUSE:Leap:15.0

SUSE:SLE-12:SLE-Module-Toolchain

openSUSE:Leap:42.3

openSUSE:Leap:42.2

openSUSE:Leap:42.1

openSUSE:13.2

openSUSE:13.1

openSUSE:12.3

openSUSE:12.2

openSUSE:12.1