mobipocket

E-book plugin and library

Mobipocket E-book support for Okular.

No hay ningún paquete oficial disponible para openSUSE Leap 15.6

Distribuciones

openSUSE Tumbleweed

KDE:Applications Experimental
24.05.1
24.07.70git.20240423T...

openSUSE Leap 15.5

SUSE SLE-15-SP1

Distribuciones sin soporte

Las siguientes distribuciones no tienen soporte oficial. Use estos paquetes por su cuenta y riesgo.

openSUSE:Tumbleweed

SUSE:SLE-15:GA

openSUSE:ALP:Experimental:Slowroll:Base

openSUSE:Leap:15.2

openSUSE:Leap:15.1

openSUSE:Leap:15.0

SUSE:SLE-12:SLE-Module-Toolchain

openSUSE:Leap:42.3

openSUSE:Leap:42.2

openSUSE:Leap:42.1

openSUSE:13.2

openSUSE:13.1

openSUSE:12.3

openSUSE:12.2

openSUSE:12.1