libnl1

Convenience library for working with Netlink sockets

The libnl suite is a collection of libraries providing APIs to netlink protocol based Linux kernel interfaces.

沒有可用的 openSUSE Leap 15.3 官方套件

發行版

openSUSE Tumbleweed

SUSE SLE-11 SP 4

RedHat RHEL-7

RedHat RHEL-6

CentOS CentOS-8

CentOS CentOS-7

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。