libdbus-1-qt3-0

Qt3 DBus Bindings

This library provides Qt3-classes for accessing the DBus

沒有可用的 openSUSE Leap 15.2 官方套件

發行版

openSUSE Tumbleweed

openSUSE Leap 15.2

openSUSE Leap 15.1

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。