libdbus-1-qt3-0

Qt3 DBus Bindings

This library provides Qt3-classes for accessing the DBus

Для openSUSE Leap 15.3 відсутній офіційний пакунок

Дистрибутиви

openSUSE Tumbleweed

openSUSE Leap 15.4

openSUSE Leap 15.2

Непідтримувані дистрибутиви

Наступні дистрибутиви офіційно не підтримуються. Використовуйте ці пакунки на власний ризик.