libdbus-1-qt3-0

Qt3 DBus Bindings

This library provides Qt3-classes for accessing the DBus

No hay ningún paquete oficial disponible para openSUSE Leap 15.2

Distribuciones

openSUSE Tumbleweed

openSUSE Leap 15.2

openSUSE Leap 15.1

Distribuciones sin soporte

Las siguientes distribuciones no tienen soporte oficial. Use estos paquetes por su cuenta y riesgo.