libdbus-1-qt3-0

Qt3 DBus Bindings

This library provides Qt3-classes for accessing the DBus

There is no official package available for openSUSE Leap 15.2

Dystrybucje

openSUSE Tumbleweed

openSUSE Leap 15.2

openSUSE Leap 15.1

Niewspierane dystrybucje

Podane tu dystrybucje nie są oficjalnie wspierane. Używaj te paczki na własne ryzyko.