libcollectdclient0

Library for collectd clients

Library which abstracts communication with the collectd unixsock plugin for clients.

沒有可用的 openSUSE Leap 15.3 官方套件

發行版

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。