go-gozmq

Go bindings for ZeroMQ

Go bindings for the ZeroMQ library.

Non è disponibile alcun pacchetto ufficiale per openSUSE Leap 15.4

Distribuzioni

Distribuzioni non supportate

Le seguenti distribuzioni non sono ufficialmente supportate. Usare questi pacchetti a proprio rischio.

openSUSE:13.2

0.0.0+git20140623.d1b...