deepin-kwin

KWin configures/plugins on the DDE

KWin configures/plugins on the DDE Let kwin work well in the Deepin Desktop Environment.

Nėra oficialių „openSUSE Leap 15.4“ paketų

Platinamieji paketai

openSUSE Tumbleweed

openSUSE Factory RISCV

Nepalaikomos platinamųjų paketų versijos

Šie platinamieji paketai nėra oficialiai palaikomi. Už šių paketų naudojimą atsakomybę turėtumėte prisiimti patys.