VPN Gateway and Clients

分類: Qt System

A YaST module for configuring VPN gateway and clients

A YaST module for managing VPN gateway and client connections to secure site-to-site communication via IPSec VPN.

沒有可用的 openSUSE Leap 15.4 官方套件

發行版

openSUSE Tumbleweed

openSUSE Leap 15.4

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。