VPN Gateway and Clients

Categorie: Qt System

A YaST module for configuring VPN gateway and clients

A YaST module for managing VPN gateway and client connections to secure site-to-site communication via IPSec VPN.

Non è disponibile alcun pacchetto ufficiale per openSUSE Leap 15.4

Distribuzioni

openSUSE Tumbleweed

openSUSE Leap 15.4

Distribuzioni non supportate

Le seguenti distribuzioni non sono ufficialmente supportate. Usare questi pacchetti a proprio rischio.