patterns-openSUSE

Для openSUSE Leap 15.4 нет официального пакета

Дистрибутивы

openSUSE Tumbleweed

Неподдерживаемые дистрибутивы

Следующие дистрибутивы не имеют официальной поддержки. Используйте их пакеты на свой страх и риск.