libnss_compat_ossl0

OpenSSL to NSS source-level compatibility library

This library provides a source-level compatibility layer to aid porting programs that use OpenSSL to use the NSS library instead.

Não existe pacote oficial disponível para openSUSE Leap 15.4

Distribuições

Distribuições não suportadas

As distribuições a seguir não são oficialmente suportadas. Use esses pacotes por sua conta e risco.

openSUSE:11.1

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:13.1

openSUSE:13.2

DISCONTINUED:openSUSE:11.1