libnss_compat_ossl0

OpenSSL to NSS source-level compatibility library

This library provides a source-level compatibility layer to aid porting programs that use OpenSSL to use the NSS library instead.

Nėra oficialių „openSUSE Leap 15.4“ paketų

Platinamieji paketai

Nepalaikomos platinamųjų paketų versijos

Šie platinamieji paketai nėra oficialiai palaikomi. Už šių paketų naudojimą atsakomybę turėtumėte prisiimti patys.

openSUSE:11.1

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:13.1

openSUSE:13.2

DISCONTINUED:openSUSE:11.1