libgnome-desktop-3-4

The GNOME Desktop API Library

The libgnome-desktop library provides API shared by several applications on the desktop, but that cannot live in the platform for various reasons.

Es ist kein offizielles Paket für openSUSE Leap 15.4 verfügbar

Distributionen

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.