libgcc46

C compiler runtime library

Libgcc is needed for dynamically linked C programs.

沒有可用的 openSUSE Leap 15.2 官方套件

發行版

SUSE SLE-11 SP 4

devel:gcc 實驗性
4.6.4_20130412

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。

openSUSE:12.1