libgcc43

C compiler runtime library

Libgcc is needed for dynamically linked C programs.

Non hai ningún paquete oficial dispoñíbel para openSUSE Leap 15.4

Distribucións

openSUSE Tumbleweed

SUSE SLE-11 SP 4

devel:gcc Experimental
4.3.4_20091019

Distribucións non compatíbeis

As seguintes distribucións non teñen mantemento oficial. Use estes paquetes pola súa conta e risco.

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:13.1

openSUSE:11.1

devel:gcc

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-15:GA

Intel:Moblin2

DISCONTINUED:openSUSE:11.1