libgcc43

C compiler runtime library

Libgcc is needed for dynamically linked C programs.

Il n'y a pas de paquet officiel disponible pour openSUSE Leap 15.4

Distributions

openSUSE Tumbleweed

SUSE SLE-11 SP 4

Distributions non supportées

Les distributions suivantes ne sont pas officiellement supportées. À utiliser à vos risques et périls.

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:13.1

openSUSE:11.1

devel:gcc

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-15:GA

Intel:Moblin2

DISCONTINUED:openSUSE:11.1