libdb_java-4_5

Java Bindings for the Berkeley DB

These are the Java bindings for the Berkeley DB. They are needed for the Java support of db and dbxml.

Для openSUSE Leap 15.3 нет официального пакета

Дистрибутивы

Неподдерживаемые дистрибутивы

Следующие дистрибутивы не имеют официальной поддержки. Используйте их пакеты на свой страх и риск.