lector

Qt based ebook reader

Currently supports: * pdf * epub * mobi * azw / azw3 / azw4 * cbr / cbz

Tidak ada paket resmi yang tersedia untuk openSUSE Leap 15.4

Distribusi

openSUSE Tumbleweed

openSUSE Leap 15.3

openSUSE Leap 15.2

SUSE SLE-15-SP1

Distribusi yang tak didukung

Distribusi berikut ini tidak didukung secara resmi. Gunakan paket ini dengan risiko Anda sendiri.