lector

Qt based ebook reader

Currently supports: * pdf * epub * mobi * azw / azw3 / azw4 * cbr / cbz

Der er ikke nogen officiel pakke tilgængelig til openSUSE Leap 15.4

Distributioner

openSUSE Tumbleweed

openSUSE Leap 15.3

openSUSE Leap 15.2

SUSE SLE-15-SP1

Ikke-supporterede distributioner

Der ydes ikke support til følgende distributioner. Brug pakkerne på egen risiko.