gajim-plugin-omemo

Gajim plugin for OMEMO Multi-End Message and Object Encryption

This plugin adds support to Gajim for the OMEMO Encryption, an XMPP Extension Protocol (XEP) for secure multi-client end-to-end encryption based on Double Ratchet and PEP.

Ei virallista pakettia saatavilla: openSUSE Leap 15.3

Jakelut

openSUSE Tumbleweed

openSUSE Leap 15.3

openSUSE Leap 15.2

Ei-tuetut jakelut

Seuraavia jakeluja ei virallisesti tueta. Käytä näitä paketteja omalla vastuullasi.

openSUSE:Leap:15.1