xfce4-stopwatch-plugin

Upstream xfce4-stopwatch-plugin

Não existe um pacote oficial para openSUSE Leap 15.3

Distribuições

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP2

SUSE SLE-15-SP1

Debian 9.0

Distribuições não suportadas

As seguintes distribuições não são suportadas oficialmente. Utilize os pacotes por sua conta própria.