telepathy-kde

Telepathy KDE meta package

This is a meta-package which will install the KDE telepathy modules.

There is no official package available for openSUSE Leap 15.3

Дистрибутиви

openSUSE Tumbleweed

openSUSE Leap 15.2

Непідтримувані дистрибутиви

Наступні дистрибутиви офіційно не підтримуються. Використовуйте ці пакунки на власний ризик.