telepathy-kde

Telepathy KDE meta package

This is a meta-package which will install the KDE telepathy modules.

Ei virallista pakettia saatavilla: openSUSE Leap 15.3

Jakelut

openSUSE Tumbleweed

openSUSE Leap 15.2

Ei-tuetut jakelut

Seuraavia jakeluja ei virallisesti tueta. Käytä näitä paketteja omalla vastuullasi.