spacewalk-koan

Support package for spacewalk koan interaction

Support package for spacewalk koan interaction.

Non hai ningún paquete oficial dispoñíbel para openSUSE Leap 15.3

Distribucións

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP1

SUSE SLE-12-SP5

SUSE SLE-11 SP 4

RedHat RHEL-7

RedHat RHEL-6

CentOS CentOS-8

CentOS CentOS-7

Distribucións non compatíbeis

As seguintes distribucións non teñen mantemento oficial. Use estes paquetes pola súa conta e risco.

SUSE:SLE-15:GA

CentOS:CentOS-6

SUSE:SLE-12:SLE-Module-Toolchain

openSUSE:Leap:15.0

openSUSE:Leap:42.3

openSUSE:Leap:15.1

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

Fedora:27

Fedora:28

openSUSE:Leap:42.2

openSUSE:13.2

openSUSE:Leap:42.1

AlmaLinux:8