python-notify

Python bindings for libnotify

Python bindings for libnotify.

openSUSE Leap 15.3 jaoks pole ametlikku paketti saadaval

Väljalasked

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP1

Mittetoetatud distrod

Järgmisi distrosid ametlikult ei toetata. Kasutage neid pakette omal vastutusel.